# make package
$Id: submitters.sgml,v 22.214.171.124 1996/07/16 16:01:35 jkh Exp $
Triton chip set, we ``fixed it there''.
device driver (st(4)) beginning with FreeBSD 2.2-current. For
There is nothing that stops you from using differential stuff with
sure that I can recommend it as an all-around card for a machine that
Please see the BSD System Manager's Manual chapter on ``Building
figure and install a new kernel.
active seeyan 12 ... 49123 bytes
Do install package information, i.e., the three files in pkg. Note